fbpx
CloudNetworks > Новости > А Вы исправили уязвимости Cisco ASA и Firepower?
Быстрый переход
в категорию
20.05.2020
А Вы исправили уязвимости Cisco ASA и Firepower?

Недавно были обнаружены 34 уязвимости в ПО межсетевых экранов Cisco ASA и Firepower, из которых дюжина является особенно опасными.

12 особенно опасных уязвимостей включали:

  • Ошибки в обработке искаженных пакетов OSPF.
  • Уязвимость DNS IPv.
  • Уязвимости в защите от угроз веб-сервисов, приводящие к раскрытию информации.
  • Уязвимость обхода пути.
  • Обход аутентификации.
  • Уязвимость ПО, связанная VPN.
  • Отказ в обслуживании при эксплуатации уязвимостей.

Весь перечень уязвимостей можно посмотреть на сайте нашего партнера Cisco.

Cloud Networks и Cisco заботятся о защищенности своих клиентов и напоминают о необходимости обновления продуктов ASA и Firepower до актуальных версий Cisco ASA 9.14 и Cisco FTD 6.6. В новых версиях устранены все уязвимости, в том числе с высоким уровнем воздействия на защиту.

Если вы пользуетесь межсетевыми экранами Cisco ASA или Cisco Firepower, обновите ПО. Актуальные версии доступны всем клиентам, у которых есть решения Cisco с обнаруженными уязвимостями.

В случае возникновения проблем или вопросов обратитесь к менеджеру Cloud Networks за помощью:

  • почта info@cloudnetworks.ru
  • телефон 8 (495) 255-06-30
cisco asa
Мы не передадим ваши данные третьим лицам и не будем донимать спамом
Thank you! Your submission has been received!
Oops! Something went wrong while submitting the form.